Gönderen Konu: LOKO bugün ilk defa hareket etti  (Okunma sayısı 3927 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

verkutlu

  • Ziyaretçi
LOKO bugün ilk defa hareket etti
« : Ocak 06, 2007, 00:40:57 »
iyi akşamlar.

Yaklaşık bir ay önce aldığım marklin dizel 3064 dizel imi, gg den yeni satın aldığım c-tipi raylar üzerinde ilk defa çalıştırdım.

ilk defa bir lokomotifi hareket ettirdim ve zevkten dört köşe oldum.. :D :D :D

c-tipi rayla birlikte conrol station aldım. gerçi kullandığım loko dijital değil ama planım bir sonraki aşamada dijital e geçmek.

Yanlız anlamadığım konu, loko sadece bir tarafa hareket ediyor diğer tarafa girmiyor. Şu anda çalışma halindeyim, çözeceğimi umuyorum.

bu tek yöne gitme ile ilgili yorumunuz varsa sevinirim..

tşk & saygılar ;) ;)
« Son Düzenleme: Ocak 06, 2007, 00:49:25 Gönderen: verkutlu »

Çevrimdışı Jazzista

  • Forum Üyesi
  • Yer: İstanbul
  • Yaş: 30
  • İleti: 285
Ynt: LOKO bugün ilk defa hareket etti
« Yanıtla #1 : Ocak 06, 2007, 11:48:11 »
Transformer'de 0-250 arası lokomotifin seçilen hareket yönünde gideceği gücü ve ona bağlı olarak da hızı belirliyor.Fakat 0 dan önce < gibi bir işaret olması lazım.Kırmızı kolu < yönüne doğru çevirin.Kol 0-250 arasında gittiği gibi kolayca dönmeyecektir.Onun için endişelenmeyin.< tarafında doğru çevirin ve kolu 0'a getirin.Ondan sonra lokomotifin hareket yönü de değişmiş olacaktır.Sizde bulunan transformer'de de bu olacaktır.İyi günler...
« Son Düzenleme: Ocak 06, 2007, 11:51:27 Gönderen: Jazzista »

ctekin

  • Ziyaretçi
Ynt: LOKO bugün ilk defa hareket etti
« Yanıtla #2 : Ocak 06, 2007, 17:44:21 »
süper, haydi iyi eğlenceler!

jazzista'nın yazdığına açıklık getireyim: gösterge 0'da iken birkaç milim sola harket etiirilebilir. bu, lokonun yönünü değiştirir. yön değişmiyor fakat lambalar normalden fazla yanıyorsa ileri/geri şalterinde problem var demektir.

sonuçları bekliyoruz.

cem.

Çevrimdışı Jazzista

  • Forum Üyesi
  • Yer: İstanbul
  • Yaş: 30
  • İleti: 285
Ynt: LOKO bugün ilk defa hareket etti
« Yanıtla #3 : Ocak 06, 2007, 19:04:26 »
Aynen öyle.Fakat Cem abinin dediği durumda yani lambaların normalden fazla yanması durumunda kablolar transformatore yanlış da bağlanmış olabilir.Saolasın cem abi  ;D
« Son Düzenleme: Ocak 06, 2007, 19:07:51 Gönderen: Jazzista »

verkutlu

  • Ziyaretçi
Ynt: LOKO bugün ilk defa hareket etti
« Yanıtla #4 : Ocak 06, 2007, 23:43:19 »
benim transformator ün üzerinde herhangi bir ayar yeri yok , direk bağlantı rayına bağlı , ayrıca kontrol station var. Zaten olayı tam çözemediğim yer kontrol station. Onun üzerinden geri ayarını bulamadım. Transformatör üzerinde zaten birşey yok.

tşk

ctekin

  • Ziyaretçi
Ynt: LOKO bugün ilk defa hareket etti
« Yanıtla #5 : Ocak 06, 2007, 23:58:50 »
selam,

control station üzerinde kırmızı düğme yok mu? olsa gerek. onu 0 konumundayken sola çevirmeyi dene. bir de digital lokoyu geriye almak için yaptığın şeyi yap (o şey her ne ise). Bi de bunu dene bakalım.

pardon ya, bu sendeki control station mı yoksa central station mı? control station yeni olanlar sanırım (hani 300 küsur euro olanlar). onlarla analog kontrol ediliyor olabilir mi bilmiyorum.

cem.
« Son Düzenleme: Ocak 07, 2007, 00:11:46 Gönderen: ctekin »

verkutlu

  • Ziyaretçi
Ynt: LOKO bugün ilk defa hareket etti
« Yanıtla #6 : Ocak 07, 2007, 00:18:58 »
cem bey,

haklısınız , özür dilerim bendeki "mobile station".